Jump to content

Search the Community

Showing results for tags 'nie działa'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Creating and configuring servers
    • General questions
    • Issues
    • Articles and manuals
    • Protecting the game server
    • Statistics game server
  • Plugins, Fashion and Accessories
    • General questions
    • Mods
    • Plugins
    • Ready packages SM
    • Pliki
  • Scripting
    • Artykuły
    • Pytania ogólne
    • Problemy
    • Prośby
    • Modyfikacje
  • Counter-Strike: Global Offensive
    • Nowości
    • Artykuły
    • Pytania
    • Fragmovie
    • Klan szuka graczy
    • Gracz szuka klanu
    • Publikacja serwerów
  • GameHosting
    • Informacje od firm hostingowych
    • Oferty
    • Opinie o firmach hostingowych
    • Pytania
    • Informacje i pomoc techniczna
  • Pozostałe
    • Piaskownica
    • Poszukuję załogi
    • Rynek
    • MYGO.pl

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Imię:


Skąd:


Zawód:


Steam:

Found 3 results

  1. GULLSON

    ZephStore - Arms :))

    Hejka, mam pewien problem z pluginem od rekawiczek do sklepu Zephyrusa . Nie wiem czy mi tylko nie działa czy wszyscy tak mają ;) Models się wgrywa na serwer bez problemu wyświetla się wszystko w !shop ale po naciśnięciu w wybraną rekawice nic się nie dzieje. Myła nawet ostatnio aktualizacja do tego więc powinno działać a mi kurde nadal nie chce ruszyć i nie znam przyczyny więc może ktoś ma tez ten sam problem i ma rozwiązanie Plugin: https://forums.alliedmods.net/showthread.php?p=2467731
  2. krzys1540

    ROZWIĄZANE Serwer się wyłącza

    Witam, Otóż posiadam serwer na pukawce i mam problem serwer się wyłącza co jakiś czas kilkanaście minut/godzin serwer przechodzi do statusu sprawdzania. Czyli jest tak jakby wyłączony. Na serwerze mam plugin na 1v1, bh. vip by hannys, auto wiadomości. Serwer działał prawidłowo +/- 15 dni dobrze i zaczęło go wyrzucać od ok dnia wczorajszego ;c Proszę o pomoc
  3. A więc. Jestem [email protected] serwera cs:go i mam problem, ponieważ chcę zainstalować sourcemod'a, korzystam z poradników, filmików i tym podobnych ale leżę... Nie wiem jak, ale nie działa. Próbowałem już 4 razy. Serwer jest na hostingu mojeserwery.pl. I tu jest pytanie, czy żeby sourcemod działał, trzeba mieć najpierw w konfiguracji wpisaną opcję aktualizacji tak jak tu pod spodem po "+mapgroup mg_bom"?. Wcześniej te polecenia startowe miałem wyłączone, ale zamierzam je włączyć jak zadziała. Pliki FTP są czyściutkie a jak wrzuce tam sourcemod'a i metamod'a, to nie działa chociaż robię to tak dokłanie jak w poradnikach i filmikach. (sorry, za wcześniej, nie dało się pisać)
×